Jump to content

[Peugeot 307 hdi 1.400 8hz anno 2005] Non parte


Leone

Recommended Posts

Mi è capitato questa peugeot che, arrivando con il carroattrezzi nella mia officina,non da segno di partenza...il problema ,da come dice il cliente,è sorto appena lui se messo la cintura la macchina si è spenta senza più ripartire ,poi insistendo con l'avviamento se inserito anche la modalità eco.

Il motorino avviamento gira ma non si avvia , nafta non arriva nei tubicini.

Con la diagnosi ho notato che non c'è pressione diesel durante l'avviamento,ho staccato la batteria per più di 2 ore ma non cambia niente :(

 

Link to comment
Share on other sites

  • Replies 20
  • Created
  • Last Reply

Top Posters In This Topic

  • Leone

    5

  • thetotem

    3

  • boschservice

    3

  • maximec

    3

Top Posters In This Topic

Le risposte a questa discussione sono 20

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    Mico
    Newest Member
    Mico
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.9k
    Total Posts

  • Who's Online (See full list)

    • carloimp
    • car01
    • andy69
    • meccanicasnc
    • rutelli
    • gio2020
    • pierdavide
    • Phoenix
    • MarcoB
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.