Jump to content

[multipla 1.6 16v anno 2000 182a4000] Avviamento difficoltoso


officina top

Recommended Posts

[multipla 1.6 16v del 2000]

ho questo tipo di problema a volte fa fatica a partire tipo ingolfata con examiner niente errori qualcuno sa dirmi qualcosa?

ha 120000 km ed ho appena risolto un problema sulla pompa della benzina ma ogni tanto sopratutto a freddo non parte come se avesse un'iniettore che piscia...

i parametri mi sembrano regolari ed una volta in moto gira piu' che bene come parte bene a caldo.

 

 

Link to comment
Share on other sites

  • Replies 15
  • Created
  • Last Reply

Top Posters In This Topic

  • officina top

    3

  • thetotem

    2

  • oiram

    2

  • El mecanic

    1

Top Posters In This Topic

Le risposte a questa discussione sono 15

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,046
    Total Members
    213
    Most Online
    Mike88
    Newest Member
    Mike88
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.7k
    Total Posts

  • Who's Online (See full list)

    • fabiocra
    • albycorsa
    • peppino mibtel
    • liistro
    • erminio27
    • RAMERA
    • lancia
    • Simone80
    • saluzzo service snc
    • riezzo
    • fabien
    • ennepi
    • ClaudioFacci
    • master
    • giuseppe82
    • c.d.mark
    • daniele11
    • Liberato88
    • violino
    • GARGANO RENATO
    • ZE673
    • claude70
    • lanzafabio
    • cdr
    • fonos500
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.