Jump to content

[Multipla 1.6 16v 182b6000 anno 2001] errori P0170 P0130 Risolto


marco16
Go to solution Solved by marco16,

Recommended Posts

  • Solution

Sulla macchina in questione ho attaccato la diagnosi velocemente perchè il cliente non poteva lasciarla, il cliente lamenta l'accensione e spegnimento della spia avaria motore, in diagnosi ho trovato 2 errori, il p0130 in memoria (sonda lamba a monte) e il p0170 attuale (ripartizione titolo miscela troppo magra). La vettura ha 103000km

Vi è già capitato un problema simile su questa vettura?

Link to comment
Share on other sites

  • Replies 18
  • Created
  • Last Reply

Top Posters In This Topic

  • marco16

    7

  • thetotem

    4

  • IMPULSORE

    2

  • badwork

    1

Top Posters In This Topic

Le risposte a questa discussione sono 18 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,059
    Total Members
    213
    Most Online
    MotroCont
    Newest Member
    MotroCont
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421.2k
    Total Posts

  • Who's Online (See full list)

    • pav-04
    • incardona
    • MASTRO78
    • doscar
    • Gilles
    • stefofo
    • Phoenix
    • dierre
    • Autoriparazioni corsino
    • marc1
    • peppino mibtel
    • boschservice
    • autofficina gianello f. s
    • Davide8
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.