Jump to content

[ Y 1.2 imm 4/00 840A3.000 ] Non funziona il contaKm


El mecanic
Go to solution Solved by El mecanic,

Recommended Posts

  • Moderator
  • Solution

Nella macchina del titolo, con cambio automatico ( CVT ? ) non funziona ne l'indicazione della velocità ne il contaKm.

La macchina non ha l'ABS e sul cambio dove di solito c'è il sensore velocità è montato un tappo di plastica.

Qualcuno sà dove si può controllare se il segnale velocità arriva al quadro o dove viene generato il segnale ?  :oO:

Link to comment
Share on other sites

  • Replies 26
  • Created
  • Last Reply

Top Posters In This Topic

  • El mecanic

    5

  • Phoenix

    4

  • piter

    3

  • thetotem

    3

Top Posters In This Topic

Le risposte a questa discussione sono 26 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,046
    Total Members
    213
    Most Online
    Mike88
    Newest Member
    Mike88
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.7k
    Total Posts

  • Who's Online (See full list)

    • autoceckup
    • MarcoB
    • casadio
    • El mecanic
    • ALDOCOSTA
    • Tommo
    • claude70
    • fonos500
    • LeleKondor93
    • Bumby
    • Alessiomarte
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.