Jump to content

[Ibiza 1.4-16V."03 MOT.BBY KM162000]Spia Epc + spia Iniz. accese


GG71
Go to solution Solved by GG71,

Recommended Posts

  • Solution

...buon inizio di settimana a tutti,la macchina in questione mi e' arrivata in officina con il solito errore carico motore,ho smont.il corpo farfallato che ho trovato a dir poco imbrattatissimo,l'ho pulito per bene,rimontato,cancellato gli errori e ho fatto l'apprendimento.Adesso appena la metto in moto memorizza:P1553-sens.altimetrico e P1504-aria nel sistema aspir.,incomincia a fare alti e bassi e non risponde all'accelleratore.Ho ripetuto piu'volte la procedura ma niente,sempre lo stesso risultato...boh???

Link to comment
Share on other sites

  • Replies 70
  • Created
  • Last Reply

Top Posters In This Topic

  • GG71

    26

  • thetotem

    8

  • Phoenix

    6

  • pasquale

    5

Top Posters In This Topic

Le risposte a questa discussione sono 70 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,046
    Total Members
    213
    Most Online
    Mike88
    Newest Member
    Mike88
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.7k
    Total Posts

  • Who's Online (See full list)

    • liistro
    • atax
    • gatteschi
    • IlSimo
    • fonos500
    • autorinnovasrl
    • Frenk98
    • ragazzo75
    • andy69
    • Gorandre
    • torre
    • stive
    • Maggiolino84
    • tra2992
    • angeloturbo
    • autobas
    • autofornitureorvieto
    • sbizzera.c
    • Autronicar
    • gasperini
    • carminati
    • domenico68
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.