Jump to content

[classe A 160 diesel-169-del 2005-mot.640942]spia ESP e MIL accese


marcocb
Go to solution Solved by marcocb,

Recommended Posts

  • Solution

amici ho questa vettura con queste spie accese e logicamente e' in recoveri e non va' piu' dei 50km

ho fatto diagnosi e mi da':

gestinoe motore: errore P2251 esp attivato in funzione emergenza

esp: errore C1C3E difetto del modulo tubo esterno piantone.

           C2A60 non codificato

Modulo piantone sterzo: errore B1000 modulo tubo esterno piantone e' difettoso

cosa pensate,qualcuno ha gia' avuto casi simili?

grazie :oO:

Link to comment
Share on other sites

  • Replies 18
  • Created
  • Last Reply

Top Posters In This Topic

  • marcocb

    7

  • autosprint

    3

  • IMPULSORE

    2

  • GG71

    2

Top Posters In This Topic

Le risposte a questa discussione sono 18 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    Mico
    Newest Member
    Mico
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.