Jump to content

[corsa C 1.3 CDTI del 2004 kw51 mot. Z13DT]se spengo non riparte


marcocb
 Share

Go to solution Solved by marcocb,

Recommended Posts

  • Solution

Questa vettura parte se gli do' una soffiatina di etere nell'aspirazione,poi sta' in moto bene se la spengo non riparte.

ho fatto queste prove:

diagnosi nessun errore

provato con burrette recupero iniettori tutti e quattro uguali

provato pressione Bassa da filtro a pompa AP 2bar..

in diagnosi l'alta pressione quando non parte obbiettiva 35 Kps,reale 5,6 Kps,come da' circa i 35Kps parte,....quindi il problema e' da cercare li...pompa AP??

ma sulla bassa vi risulta giusto 2 bar??

grazie  :oO:

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 21 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,588
    Total Members
    213
    Most Online
    klass
    Newest Member
    klass
    Joined
  • Forum Statistics

    33.5k
    Total Topics
    391k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.