Jump to content

[Astra H 1.6 Z16XER 2008] rumore punterie a freddo


agoss
Go to solution Solved by agoss,

Recommended Posts

  • Solution

la car all'avviamento a freddo a volte e' rumorosa per circa un minuto il motore gira bene. in concessionaria ,visto che e' ancora in garanzia ,hanno sotituito i due variatori di fase dei due alberi a camme ma il problema non si e' risolto. errori in diagnosi non ce ne sono il conc ha fatto anche un'aggiornamento sw centralina. tutte queste informazioni me le da' il cliente qualche idea???  :oO:

Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • agoss

    3

  • thetotem

    1

  • IMPULSORE

    1

  • Sauro

    1

Top Posters In This Topic

Le risposte a questa discussione sono 5 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,059
    Total Members
    213
    Most Online
    MotroCont
    Newest Member
    MotroCont
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421.2k
    Total Posts

  • Who's Online (See full list)

    • Adelchi
    • andy69
    • antonio pica
    • GD.MOTORSPORT
    • albycorsa
    • realip
    • maxsaab
    • Gorandre
    • Officina Chillico Vincenzo
    • pierdavide
    • Bumby
    • OFFZAMPIERON
    • samurai
    • frabbosch
    • biondi
    • ragazzo75
    • tecnomeccanica
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.