Jump to content

[clio 1.2 16v 01 d4fd712]errore p1041 sensore farfalla (RISOLTO)


pino
Go to solution Solved by pino,

Recommended Posts

  • Solution

ho un problema con questa francese dopo un bel po si accende la spia nel centro quadro quella candelette e vicino quella guasto elettrico (la macchina e benzina)la spia motore rimane spenta.in diagnosi mi da errore p1041 sensore farfalla ,e la macchina si depotenza,mentre mi vado a controllare la farfalla chiedo il vostro parere,un'altra cosa ho anche un'altro errore p1011 velocita veicolo e il conta chilometro nn funziona pero questa macchina nn ha il sensore sul cambio mi sapete dire da dove prende il segnale?

 

  • Like 1
Link to comment
Share on other sites

  • Replies 8
  • Created
  • Last Reply

Top Posters In This Topic

  • thetotem

    3

  • pino

    3

  • Phoenix

    1

  • badwork

    1

Top Posters In This Topic

Le risposte a questa discussione sono 8 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,046
    Total Members
    213
    Most Online
    Mike88
    Newest Member
    Mike88
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.7k
    Total Posts

  • Who's Online (See full list)

    • fonos500
    • liistro
    • StefanoPresa
    • claude70
    • crf471gmail.com
    • carlabsrls
    • Simone80
    • cdr
    • ludema
    • autonauticasnc
    • gatteschi
    • atax
    • IlSimo
    • autorinnovasrl
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.