Jump to content

[Punto Mjet 188A9000 '02] Spia candelette lampeggia


frenk5

Recommended Posts

Salve a tutti sono frenk5, su quest'auto dopo l'avviamento rimane a lampeggiare la spia delle candelette, in diagnosi motore trovo errore di comunicazione Ecu con modulo candelette, ho  controllato la continuità impianto fra modulo ed Ecu senza riscontrare interruzioni, le candelette e il modulo sono nuovi, alimentazione modulo è ok, l'uscita alimentazione è ok.

Chi mi puo' darmi una mano a capire dove intervenire?

A me sembrerebbe la Ecu motore!

Grazie e buon lavoro a tutti.

Link to comment
Share on other sites

  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • Phoenix

    1

  • thetotem

    1

  • IMPULSORE

    1

  • frenk5

    1

Top Posters In This Topic

Le risposte a questa discussione sono 3

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    Mico
    Newest Member
    Mico
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.9k
    Total Posts

  • Who's Online (See full list)

    • carloimp
    • Phoenix
    • Milano7121
    • marecch
    • sandrettialbino
    • bogdan
    • costa68
    • car01
    • andy69
    • meccanicasnc
    • rutelli
    • gio2020
    • pierdavide
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.