Jump to content

[Risolto Clio 1.2 8v mot. D7F]avviamento lungo


attila9
Go to solution Solved by attila9,

Recommended Posts

  • Solution

La car in questione ha circa 98000 km,è la prima volta che la riparo,e il problema per cui è stata portata in officina è che spesso non si avvia.Dopo diagnosi ho sostituito il sensore di giri,il relativo cablaggio fornito originale da renault e i 2 relè della pompa bz e iniezione.Risolto il problema dell'avviamento mi rimane però quello dell'avviamento lungo. Se avete qualche idea................ciao

Link to comment
Share on other sites

  • Replies 15
  • Created
  • Last Reply

Top Posters In This Topic

  • piter

    2

  • attila9

    2

  • max72

    2

  • marco16

    2

Top Posters In This Topic

Le risposte a questa discussione sono 15 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    Mico
    Newest Member
    Mico
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.