Jump to content

[lancia y 1.3 mjt motore 188a9000 del 2006] non si spegne..


mina79
Go to solution Solved by mina79,

Recommended Posts

  • Solution

ciao a tutti..la car ogni tanto non si spegne o non parte!!quando non parte lampeggia il code e si sblocca solo se si muovono i relè nel vano motore, mentre quando non si spegne riesco a spegnerla solo se rigiro il quadro in posizione on....a voi è mai successo un caso simile?non riesco a capire che gli prende,,, mi sembra un ritorno di corrente... ma da dove?che ne dite?

grazie a tutti in anticipo :oO:

Link to comment
Share on other sites

  • Replies 24
  • Created
  • Last Reply

Top Posters In This Topic

  • mina79

    8

  • max72

    3

  • dino

    2

  • ENGYMET

    2

Top Posters In This Topic

Le risposte a questa discussione sono 24 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    Mico
    Newest Member
    Mico
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.