Jump to content

[C2 1.6 VTS '04]difetto cambio elettroattuato-Risolto


GG71
Go to solution Solved by GG71,

Recommended Posts

  • Solution

...questa secondo me e' una bella rogna:alla macchina in oggetto dopo 70-80km si accende un pallino nel display del cruscotto,non cambia piu'le marce ne con la leva ne con il bilanciere  sul volante e se ti fermi e la spegni non da piu' il consenso avviamento...dopo dieci min.metti in moto ed tutto normale.In diagnosi attuatore frizione...boh????

Link to comment
Share on other sites

  • Replies 23
  • Created
  • Last Reply

Top Posters In This Topic

  • GG71

    10

  • marcocb

    8

  • Phoenix

    3

  • IMPULSORE

    2

Top Posters In This Topic

Le risposte a questa discussione sono 23 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,003
    Total Members
    213
    Most Online
    vitalii
    Newest Member
    vitalii
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.