Jump to content

[Freelander '02 td4 204D3 82Kw] A volte non parte


Phoenix
 Share

Go to solution Solved by Phoenix,

Recommended Posts

  • Administrator
  • Solution

Ieri sono andato a vedere un cliente che è stato in panne con questo mezzo. L'auto non si metteva in moto, in diagnosi nessun errore e quando ho provato ad avvicinarmi alla pompa per sentire se girava l'auto è partita.

Quando non partiva purtroppo eravamo sul ciglio della strada e dall'interno non riuscivo a capire se la stessa pompa girava o no, c'era troppo rumore. Mi diceva che gli è già successo diverse volte, ma dopo qualche ora riparte normalmente.

Sarà uno di questi casi secondo voi?

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 24 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,654
    Total Members
    213
    Most Online
    Dms garage
    Newest Member
    Dms garage
    Joined
  • Forum Statistics

    33.7k
    Total Topics
    393.3k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.