Jump to content

[Doblo 1.2 8v IAW59F] errori mancata accensione


inge
 Share

Recommended Posts

Questo veicolo presentava errori di mancate accensioni cilindro 4 dopo i vari controlli: cavi,candele,candele,iniettori (che presentavano una presenza di ruggine) memore di un problema simile che aveva indotto addirittura l'elettrauto a sostituire Inutilmente la centralina motore quando in realtà era guarnizione della testa. E facendomi aiutare dal Phoneix sul metodo per verificare la probabile bruciatura della testa: con la vaschetta liquido piena ho rilevato la presenza di bolle sintomo di difetto tenuta, allo smontaggio del motore si e trovata una valvola sbeccata e una strana porosità delle guarnizioni e del corpo testata stando alla rettifica dovuta al liquido antigelo sbagliato aveva liquido Blu invece che Rosso. ora si sta cercando un motore in demolizione visto l'elevato costo di riparazione

:welc:

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 3

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,655
    Total Members
    213
    Most Online
    Dms garage
    Newest Member
    Dms garage
    Joined
  • Forum Statistics

    33.8k
    Total Topics
    393.3k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.