Jump to content

[Daily 35C13 2.8cc UniJet 8140.43S '02] Partenza a freddo


Phoenix
Go to solution Solved by Phoenix,

Recommended Posts

  • Administrator

Questo daily tribula a mettersi in moto a freddo e da come ho visto e mi ha confermato il proprietario sono stati sostituiti i due sensori acqua sul termostato. Purtroppo io non riesco a fare diagnosi data la morsettiera da autocarro.. al momento ho sostituito la batteria che la sua era andata.. Se qualcuno ha esperienza o qualche difetto già noto, altrimenti domani faccio un salto da qualche collega a fare una diagnosi e aggiorno.

Link to comment
Share on other sites

  • Replies 38
  • Created
  • Last Reply

Top Posters In This Topic

  • Phoenix

    15

  • IMPULSORE

    6

  • ciorben

    5

  • damy84

    2

Top Posters In This Topic

Le risposte a questa discussione sono 38 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,098
    Total Members
    213
    Most Online
    Nando
    Newest Member
    Nando
    Joined
  • Forum Statistics

    36.4k
    Total Topics
    422.2k
    Total Posts

  • Who's Online (See full list)

    • cumero.lorenzo
    • protecno
    • cdr
    • OffDeMa
    • peppino mibtel
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.