Jump to content

[alfa 147 1.9] jtd 110kw 16v non parte


boschservice
 Share

Go to solution Solved by boschservice,

Recommended Posts

  • Moderator
  • Solution

ciao ragazzi ho bisogno di voi, in ordine di codice guasto vi elenco i guasti sul cruscotto:

livello olio motore

avaria ebd

avaria impianto code

avaria abs

avaria airbag

e auto non parte se provi ad entrare in diagnosi auto parte subito guasti nelle centraline motore

p0601 centralina motore guasta memoria eeprom

u0426 chiave elettronica

p0520 interruzione pressione olio

guasto centralina abs

c1881 linea can tra abs e I.E. mancanza di comunicazione presente

u1701 controllo motore mcm presente

qualcuno di voi è alfa romeo o mi può aiutare prima di cominciare a distruggere l'impianto elettrico? io penso sia il body però non mi spiego come mai solo entrando in diagnosi l'auto parta a nessuno è successo? aspetto aiuto. boschservice

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 16 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,651
    Total Members
    213
    Most Online
    Omrgiuseppe
    Newest Member
    Omrgiuseppe
    Joined
  • Forum Statistics

    33.7k
    Total Topics
    393.2k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.