Jump to content

[alfa 147 1.9 jtd] Accensione spia avaria abs-asr


fabio
 Share

Recommended Posts

Salve, oggi in officina mi è arrivata un alfa romeo 147 1.9 jtd anno 2002 cod. mot. 937 A2000 con le spie abs e asr accese, ho fatto la diagnosi e mi dava come errore sensore velocità  ruota posteriore destra. Alzo la macchina sul ponte smonto la ruota posteriore destra, svito il sensore, trovo il traferro danneggiato, tolgo il disco freno il porta pinza e vedo che la ruota fonica del mozzo era danneggiata. Alla fine gli avevano montato i perni della ruota più lunghi e si è rotto il sensore e la ruota fonica del mozzo.

Buona serata a tutti.

fabio.

 

 

 

 

Ho modificato io il titolo del topic secondo Regolamento.

Mi raccomando attenersi alle regole per l'inserimento dei nuovi topic

Grazie

PHOENIX

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 1

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,651
    Total Members
    213
    Most Online
    Omrgiuseppe
    Newest Member
    Omrgiuseppe
    Joined
  • Forum Statistics

    33.7k
    Total Topics
    393.2k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.