Jump to content

[FIAT STRADA 04/2009 1248cc 223A9000 62Kw Diesel] Primo avviamento lungo dopo lavori.


robertove

Recommended Posts

Buongiorno avrei bisogno di idee su cosa controllare per un problema su questa mj 1.3 che ripasserà a breve dopo i lavori fatti, intanto serviva e ho dovuto consegnarla.  La vettura è arrivata con catena rotta, quindi ho tirato su il castello degli assi e sostituito:

assi a camme + bilanceri + punterie idrauliche con pezzi usati.

Catena kit ovviamente nuova.

Ora il motore gira bene, almeno a me sembra liscio, mi da l'impressione di essere un pò pigro ma il cliente sta girando poi mi dirà ripetto a prima se è cambiato. Solo che l'avviamento è troppo lungo, almeno 6-7 secondi, poi se ripetuto subito si accorcia a tempi normali o solo leggermente lungo.

Provato candelette ok, messo booster migliora poco. Errore di fase? O aspira aria da qualche parte? Iniettori e pompa erano stati fatti tempo fa da altra officina e ho rimontato tutto.

Grazie per ogni idea

buon lavoro 

Link to comment
Share on other sites

  • Replies 8
  • Created
  • Last Reply

Top Posters In This Topic

  • peppino mibtel

    3

  • cdr

    2

  • robertove

    2

  • carlito

    1

Top Posters In This Topic

Le risposte a questa discussione sono 8

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.6k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.