Jump to content

[Fiat Freemont 07/2011 1956cc 939B5000 238Kw Diesel] Non parte la pompa di bassa pressione


off.mobil

Recommended Posts

IMG_8458.heic

la pompa di bassa non parte quando si accende il quadro,collegando la diagnosi con la prova attuatori riesco a farla attivare,controllando i parametri e tutto apposto,il cliente a fatto revisionare la pompa di alta e sostituito il sensore di giri.quando vado ha fare la prova attuatori si sente anche il relais nella scatola fusilli nel vano motore.provato con lo spray e il motore si avvia,in poche parole non ho bassa pressione non partendo la pompa.

Edited by off.mobil
Mancava la descrizione del problema
Link to comment
Share on other sites

  • Replies 8
  • Created
  • Last Reply

Top Posters In This Topic

  • Tommo

    5

  • peppino mibtel

    2

  • off.mobil

    1

  • andy69

    1

Top Posters In This Topic

Le risposte a questa discussione sono 8

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.5k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.