Jump to content

[honda jazz 05/2007 1246cc L12A4 57Kw Bifuel B/Gpl] errore sonda lambda


Gorandre

Recommended Posts

Buonasera, tempo fa mi è entrata in officina questa honda can catalizzatore rubato. Catalizzatore segato e sonde tagliate. Lo sostituisco , metto le sonde nuove e tutto ok. Torna il cliente dopo 2 giorni con spia accesa, errori:

P0443 Valvola spurgo emissioni evaporatore, circuito guasto

P0133 sonda lambda 1 risposta lenta

P0131 Sonda lambda 1 tensione bassa

P0132 Sonda lambda 1 tensione alta.

Praticamente non sente la sonda. Provo a cambiarla con un altra, può essere difettosa, ma il problema resta, errori che non si cancellano e sonda non letta. Sapete se c'è un fusibile o altro?  Volevo cercare la continuità ma non ho uno schema

Link to comment
Share on other sites

  • Replies 17
  • Created
  • Last Reply

Top Posters In This Topic

  • Gorandre

    9

  • peppino mibtel

    6

  • andy69

    2

  • commodore

    1

Top Posters In This Topic

Le risposte a questa discussione sono 17

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,947
    Total Members
    213
    Most Online
    Gcar
    Newest Member
    Gcar
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.4k
    Total Posts

  • Who's Online (See full list)

    • Davide8
    • marc1
    • Tommo
    • apollokid
    • peppino mibtel
    • gianfranco78
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.