Jump to content

[Volkswagen Caddy 11/2006 1896cc BLS 77Kw Diesel] Non funzionano gli indicatori di direzioni anteriori


MaxBeer
 Share

Recommended Posts

Salve a tutti.

Sul quadro strumenti di questa vettura rimane la spia accesa che indica luci non funzionanti.

Mettendo "le frecce" sia a destra che sinistra non si accendo su entrambe i fanali anteriori. Anche schiacciando il pulsante delle emergenze gli indicatori di direzione si accendono sui fanali posteriori, su quelli laterali, ma niente sui fanali anteriori.

Adesso proverò a controllare lo schema elettrico, sperando sia giusto quello della banca dati. Devo solo capire dov'è posizionato "A11-I Modulo di comando multifunzione 1".

 

Vi terrò aggiornati non appena tirerò giù la vettura dal ponte.

 

Grazie

Caddy-luci.png

Edited by MaxBeer
Link to comment
Share on other sites

Le risposte a questa discussione sono 1

Sei un Meccatronico?

per accedere a tutta la Community!

 Share

  • Member Statistics

    16,765
    Total Members
    213
    Most Online
    Tegon Renato
    Newest Member
    Tegon Renato
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.9k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.