Jump to content

[BMW SERIE 116D 06/2019 1496cc B37D15A 85Kw Diesel] Cinghia ausiliare che slitta


leo_sg91
 Share

Recommended Posts

Buongiorno... mi arriva questa serie 1 per un semplice tagliando (auto appena acquistata) ed era tutto ok...

dopo 2 giorni mi ritorna con cinghia ausiliare massacrata, ha rotto anche il coperchio che fa da paraolio...

Sostituisco coperchio + cinghia e alla messa in moto il tendicinghia fa un rumore assurdo...

perciò sostituisco anche lui, ma continua sempre a slittare la cinghia allo spegnimento del motore e all'accensione...

Pompa acqua, alternatore (senza puleggia frizionata), compressore sembrano in ottimo stato...

Ho ricambiato anche la cinghia ma non ho risolto... Consigli?

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 16

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.