Jump to content

[kia rio 03/2012 1.1cc d3fa 55Kw Diesel] non parte alla seconda accensione


canemia

Recommended Posts

ho questa macchina che si avvia regolare, ma se spegni non parte e bisogna aspettare a quadro spento x un minuto.

nessun errore in nessune centralina.

immo lo legge e la spia rimane fissa e non lampeggia.

provato con le 2 chiavi stesso risultato,quando non parte il motore gira regolarmente e i giri li legge.

 

Link to comment
Share on other sites

  • Replies 1
  • Created
  • Last Reply

Top Posters In This Topic

  • canemia

    1

  • peppino mibtel

    1

Top Posters In This Topic

Le risposte a questa discussione sono 1

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,839
    Total Members
    213
    Most Online
    Essomanin
    Newest Member
    Essomanin
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    416k
    Total Posts

  • Who's Online (See full list)

    • Vanni Cavazzini
    • officinabonif
    • MARCOTS75
    • angeloturbo
    • Beto
    • ECODIESEL
    • Chirio Agostino
    • Gorandre
    • paolo torone
    • fabbro
    • peppino mibtel
    • vincenzo.
    • albycorsa
    • Docfaustus
    • grandelli
    • El mecanic
    • canemia
    • fenix2380
    • cdr
    • Frenk
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.