Jump to content

[audi q5 10/2010 2000cc cgl 125Kw Diesel] audi q5 consumo olio motore anomalo


matt1988
 Share

Recommended Posts

Buonasera colleghi,

ho questo Q5 con 170000km  che ogni 1000/1500 km appare scritta "aggiungere 1 lt olio motore" con relativa spia olio gialla accesa.

Ormai sono 2 volte che eseguo il rabbocco ed il cliente , a questo punto, mi ha detto di controllarla.

Perdite non ci sono ne sul motore e ne sulla linea scarico ( l auto ha sistema SCR).

Mi sono collegato con sito audi ma non ho visto casistiche a riguardo.

Ho staccato sonda lambda subito dopo turbina per vedere se era incrostata di olio, ma risulta solo sporca di fuliggine.

Voi avete avuto esperienze a riguardo?

 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 7

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.4k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.