Jump to content

[Citroen Jumper 05/2008 2999cc Hdi 115Kw Diesel] P0340 sensore di fase, segnale non valido.


Adrian

Recommended Posts

Buongiorno a tutti, sono nuovo nel forum e avrei bisogno della vostra esperienza.

Ieri in officina mi è arrivato un Citroen Jumper 3.0 Hdi, con la lamentela del: fa fatica a partire e strattona, attaccando la diagnosi mi da l’errore P0340 sensore di fase; segnale non valido.

Ho controllato innanzitutto il cablaggio è il sensore, erano apposto ma ho voluto comunque ordinare un sensore nuovo, arrivato il sensore, montato, ma non è cambiato assolutamente niente, fa fatica a partire, e cioè, si fa avviamento tende a partire, ma poi si spegne, insistendo più volte è dando qualche colpo di acceleratore parte, ma anche quando è in moto si sentono dei mini-strattoni.

A qualcuno è già capitato, o sapete darmi qualche consiglio…..

Grazie in anticipo. 

Edited by Adrian
Link to comment
Share on other sites

  • Adrian changed the title to [Citroen Jumper 05/2008 2999cc Hdi 115Kw Diesel] P0340 sensore di fase, segnale non valido.
  • Replies 8
  • Created
  • Last Reply

Top Posters In This Topic

  • peppino mibtel

    3

  • Adrian

    3

  • badwork

    2

  • Dany

    1

Top Posters In This Topic

Le risposte a questa discussione sono 8

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,809
    Total Members
    213
    Most Online
    RPAOLO
    Newest Member
    RPAOLO
    Joined
  • Forum Statistics

    35.8k
    Total Topics
    415.3k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.