Jump to content

[Alfa romeo Mito 10/2009 1368cc 955A2000 99Kw Benzina] Sostituzione modulo multiair


ivanivanivan
 Share

Recommended Posts

Buon pomeriggio a tutti.

La prossima settimana, dopo aver rimandato il lavoro per mesi, devo sostituire il modulo multiair.

La macchina funziona, di tanto in tanto accende la spia e taglia un po di potenza.

La diagnosi è stata fatta direttamente dal concessionario provando anche le compressioni che sono a posto.

Non ho mai sostituito nessun modulo e quindi mi chiedevo se ci fossero strumenti specifici da usare o procedure particolari da seguire. Ho visto che il modulo va riempito fino a quando non esce olio dai buchini. Una volta montato va appreso? Tramite strumento o manualmente?

Avevo fatto un corso ma son passati anni e non avendo avuto clienti con questo motore non ho esperienza. Ho guardato sul texa se c'era la procedura, ma non l'ho più trovata (e son sicuro che da qualche parte l'avevo vista).

Grazie a tutti per le risposte, e buon fine settimana 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 2

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,570
    Total Members
    213
    Most Online
    ServiceCarMazzano
    Newest Member
    ServiceCarMazzano
    Joined
  • Forum Statistics

    33.5k
    Total Topics
    390.6k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.