Jump to content

[Ford Tourneo custom 07/2015 2.200cc Cfy 120Kw Diesel] Park pilot guasto.... Cicalino posteriore


s2garage
 Share

Recommended Posts

Ciao a tutti, ho in officina un Ford tourneo custom, non funzionano i sensori di parcheggio sia anteriore che posteriore e sul display esce la scritta Park pilot guasto. Ho fatto una diagnosi con texa che mi da un guasto al cicalino posteriore, ordinato originale ma non so dove sia montato. Ho smontato le plastiche sotto al quadro strumenti e ho trovato un cicalino, però staccando la spinetta texa mi da come errore un guasto al cicalino anteriore quindi dovrò trovarne un altro ma non vorrei smantellare tutto il furgone. Mi era capitato su una smax e se non ricordo male era nel bagaglio vicino al farò sx. Nessuno sa dove può essere montato? 

Grazie 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 0

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,755
    Total Members
    213
    Most Online
    officinasz
    Newest Member
    officinasz
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.