Jump to content

[renaul clio 01/2002 1149cc d7fg7 43Kw Benzina] Renault Clio non accellera


Merauto
 Share

Recommended Posts

salve a tutti, ho un problema con una renault clio; Saltuariamente la macchina accende la spia di avaria e non accelera, in diagnosi mi da errore potenziometro acceleratore e posizione farfalla entrambi senza codice errore; se faccio cancellazione errori gli errori sono sempre presenti ma se stacco e attacco la batteria gli errori spariscono e la macchina riprende a funzionare. Se vado a vedere i parametri al momento che la macchina è in blocco il segnale dell'acceleratore non varia. Premetto che ho già sostituito il pedale(usato),sto dubitando della centralina(sagem).Qualcuno di voi a lo schema elettrico riguardante pedale e farfalla? 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 7

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.4k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.