Jump to content

[Ford Kuga 06/2010 1997cc TXDA 120Kw Diesel] Rumore in avviamento frizioni? Cambio Powershift


Phoenix

Recommended Posts

  • Administrator

Ciao a tutti,

probabilmente dovrò vedere quest'auto che in avviamento batte lato volano, come se avesse il bimassa da sostituire. L'auto però monta cambio Powershift RMAV4R e non ha volano bimassa a detta del magazzino Ford.

Credo che a questo punto il rumore di sbattimento potrebbe essere dovuto al pacco frizioni e vorrei smontare per verificare.

Qualcuno ha già fatto di questi interventi su questo cambio?

Nessun errore in diagnosi, l'auto va bene come cambiate, solo si avverte questo sbattito in avviamento e subito dopo l'avviamento per poi sparire completamente.

Link to comment
Share on other sites

  • Replies 4
  • Created
  • Last Reply

Top Posters In This Topic

  • Phoenix

    2

  • cdr

    1

  • peppino mibtel

    1

  • marco-70

    1

Top Posters In This Topic

Le risposte a questa discussione sono 4

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,003
    Total Members
    213
    Most Online
    vitalii
    Newest Member
    vitalii
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

  • Who's Online (See full list)

    • stefano67
    • Clay1
    • zuk
    • J-garage
    • peppino mibtel
    • lamelaa
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.