Jump to content

[CITROEN C3 10/2007 1.100cc HFX 44Kw Benzina] Non parte non arriva alimentazione alla pompa


elettricarsnc

Recommended Posts

SALVE HO UN PROBLEMA CON QUESTA CITROEN C3 BENZINA 1.100, LA MACCHINA IL MOTORE GIRA MA NON PARTE ,  NON ARRIVA ALIMENTAZIONE ALLA POMPA BENZINA, ALLE CANDELE NON ARRIVA CORRENTE ,  NON ENTRO IN DIAGNOSI  INIEZIONE , NON HO ALIMENTAZIONE NEL CONNETTORE DELLA CENTRALINA , I FUSIBILI SONO BUONI  , VI E' SUCCESSO QUESTO DIFETTO? GRAZIE 
Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • badwork

    1

  • angeloturbo

    1

  • officina.meccanica

    1

  • elettricarsnc

    1

Top Posters In This Topic

Le risposte a questa discussione sono 5

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,001
    Total Members
    213
    Most Online
    J-garage
    Newest Member
    J-garage
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.6k
    Total Posts

  • Who's Online (See full list)

    • ulzega
    • officineplus
    • c.d.mark
    • canemia
    • Boss
    • maximec
    • ANDREA CIRILLO
    • Mik123
    • enzo car
    • chi980
    • MAURI68
    • Furlanetto Luca
    • domini
    • Brerek
    • torre
    • stm74
    • pierdavide
    • Adelchi
    • Officina 476
    • emiliano monaco
    • pasquale
    • Phoenix
    • riccardo del piano
    • Ecofiltri
    • 2gmeccanica
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.