Jump to content

[Seat Arosa 09/2003 1.0cc AUC 37Kw Benzina] Errore p0501 sensore velocità veicolo s.errato


Turbo1

Recommended Posts

Salve a tutti,

ho questa vettura in officina con questo errore in centralina motore.. nelle altre centraline nessun errore.. ho visto il sensore sul cambio ma non vedo niente di anomalo.. in abs nessun errore.. ringrazio anticipatamente tutti coloro che mi aiuteranno

Link to comment
Share on other sites

  • Replies 19
  • Created
  • Last Reply

Top Posters In This Topic

  • Turbo1

    11

  • peppino mibtel

    6

  • liistro

    2

  • angeloturbo

    1

Top Posters In This Topic

Le risposte a questa discussione sono 19

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,005
    Total Members
    213
    Most Online
    monte85
    Newest Member
    monte85
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

  • Who's Online (See full list)

    • Raffaelecar
    • Celario Pierluigi
    • maax
    • autofficinabrettonesrls
    • gio2020
    • TEKNORACING
    • lancia
    • crrasrl
    • fabrizio toracchio
    • fabbro
    • simoneopel
    • gusto
    • fabioo64
    • perseu
    • LELLO
    • ciorben
    • anzil
    • fiscatoautoservice
    • ZANUTTO MAURIZIO
    • il re dei irni
    • pasquale
    • bertini
    • Michele pepe
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.