Jump to content

Fiat 500 X, luci post. a led, spia anomalia accesa.


El mecanic

Recommended Posts

  • Moderator

Buonasera. Il cliente ha da poco acquistato una 500 X alla quale sono stati sostituiti i fanali posteriori originali con fanali al led. Ora, quando si accende il veicolo, viene immediatamente segnalato un problema alle luci posteriori.

Ho controllato e sono state collegate in parallelo all'impianto 2 resistenze per simulare le lampadine, ma il sistema non funziona.

Ho controllato l'impianto e, a quanto pare usando la lampada cercacorrente, dovrebbe essere comandato in PWM. I fanali a led funzionano regolarmente.

Sentendo un collega pare che per questa vettura non ci sia soluzione al problema.

Qualcuno ha risolto o ha suggerimenti da darmi ?

Grazie.

Link to comment
Share on other sites

  • Replies 8
  • Created
  • Last Reply

Top Posters In This Topic

  • El mecanic

    2

  • stefanoatm

    2

  • piter

    1

  • badwork

    1

Top Posters In This Topic

Le risposte a questa discussione sono 8

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,003
    Total Members
    213
    Most Online
    vitalii
    Newest Member
    vitalii
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.