Jump to content

[volkswagen golf 5 04/2004 1.900cc bkc 77Kw Diesel] veicolo non parte


DOME

Recommended Posts

Colleghi buonasera. Ho un problema con questo golf 5.

Allora ho sistemato i fili della portiera lato guida che erano rotti della serratura. Dopo il lavoro eseguito la vettura non parte più.

Allora faccio diagnosi con il bosch kts e praticamente non entro in centralina motore. Entrando da centralina abs e airbag mi dice che non ce comunicazione dalla centralina motore. controllo fusibili e smonto centralina e mi accorgo che non è alimentata. con schema elettrico ci sono 3 fili positivi che provengono da relè. Ora secondo voi può essere dovuto alla sistemazione dei fili il problema?. Ricontrollati tutti e mi sembrano in ordine. fusibili ok e i relè dalla parte vano motore mi sembrano buoni.(provato anche a invertirli ma nulla).Avete qualche consiglio su dove sto sbagliando? il relè 109 in questo veicolo nn c'e o almeno io nn lo trovo.

Grazie a chi mi darà una mano

Link to comment
Share on other sites

  • Replies 14
  • Created
  • Last Reply

Top Posters In This Topic

  • DOME

    6

  • il re dei irni

    2

  • Stef.64

    2

  • andy69

    1

Top Posters In This Topic

Le risposte a questa discussione sono 14

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,996
    Total Members
    213
    Most Online
    Reno Car
    Newest Member
    Reno Car
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.5k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.