Jump to content

[ALFA ROMEO Giulietta 05/2013 1956cc 940A4000 125Kw Diesel] strappi a velocita' 120-130 nel rilascio e accelerazione


labcos

Recommended Posts

Salve, il cliente lamenta questa problematica alla velocita' dai 120-130 decelerando e riaccelerando. A me l'ha fatto qualche volta molto lievemente, ma a lui a volte piu' bruscamente. in diagnosi non da guasti. ho eliminato la valvola egr, pulito la farfalla, cambiato il sensore di giri e di pressione di sovralimentazione che avevo pulito ed era molto sporco,  ma il problema persiste. La macchina va bene sia per potenza che in accelerazione. capitato qualcosa di simile? Non so piu' cosa vedere. :angry: :oO:
Link to comment
Share on other sites

  • Replies 0
  • Created
  • Last Reply

Top Posters In This Topic

  • labcos

    1

Top Posters In This Topic

Le risposte a questa discussione sono 0

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,009
    Total Members
    213
    Most Online
    Ferraro Calogero
    Newest Member
    Ferraro Calogero
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.8k
    Total Posts

  • Who's Online (See full list)

    • MondoMotors
    • Rino
    • autronix
    • Enrico Santacaterina
    • Lucar
    • Ferraro Calogero
    • peppino mibtel
    • cdr
    • Phoenix
    • Tommo
    • Stefano1970
    • f.llicap
    • dionisio
    • PuntoAuto2000
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.