Jump to content

[FORD KUGA 01/2014 1997cc UFMA 103Kw Diesel] SCRITTA GUASTO MOTORE E NESSUN ERRORE


c.d.mark

Recommended Posts

Buonasera, questa kuga , ha il problema che almeno una volta al giorno, in svariate condizioni, mentre cammina nel display centrale scrive guasto motore e limita il motore, ma nel cruscotto non accende la spia di segnalazione guasto e con 4 diagnosi di cui una originale errori non esistono

 

Gia controllato se la centralina fusibili presenta ossido o altri problemi

Link to comment
Share on other sites

  • Replies 23
  • Created
  • Last Reply

Top Posters In This Topic

  • peppino mibtel

    8

  • c.d.mark

    5

  • daniele2004

    3

  • albycorsa

    2

Top Posters In This Topic

Le risposte a questa discussione sono 23

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,001
    Total Members
    213
    Most Online
    J-garage
    Newest Member
    J-garage
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.6k
    Total Posts

  • Who's Online (See full list)

    • Boss
    • enzo59
    • morrone
    • Matteo Galvagni
    • trocola
    • jon
    • torre
    • Reno Car
    • EDCAutotechniksrl
    • lancia
    • correntealta
    • Simone C.
    • vimar
    • giepirevisioni
    • liistro
    • GABRIP
    • MAURI68
    • giantucci
    • peppino mibtel
    • offmei
    • baldinoangelo
    • nicholas
    • Phoenix
    • victor
    • pasquale
    • autofficinaporciatti
    • servicediesel
    • AUTOFFICINA SARTI
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.