Jump to content

[Citroen C3 picasso 08/2009 1397cc 8FS 70Kw Benzina] Non parte


suzukituerra

Recommended Posts

Buonasera a tutti, e arrivata questa Citroen C3 Picasso 1.4 benzina motore 8FS. L auto non parte, nulla corrente alle candele e niente corrente agli iniettori. In diagnosi da il P 0339 SEGNALE DEL SENSORE GIRI MOTORE. sostituito tutti e tre i sensori cioè albero motore e i due degli assi a CAMMES.controllato fase con dime ed e ok, controllato il cablaggio e arriva sano fino al pettine centralina, sostituito centralina con body e chiave ma nulla da fare, montato direttamente una centralina senza code e nulla ancora. Controllato ruota fonica fianco volano e anch’essa sta bene. Controllando su parametri motore non mi da nessun segno di vita su segnale rpm motore. Cambiato BSI senza risultato.
Link to comment
Share on other sites

  • Replies 36
  • Created
  • Last Reply

Top Posters In This Topic

  • suzukituerra

    15

  • peppino mibtel

    13

  • enzo car

    3

  • elettrauto1

    3

Top Posters In This Topic

Le risposte a questa discussione sono 36

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.6k
    Total Posts

  • Who's Online (See full list)

    • Stefano1970
    • 1rocco
    • peppino mibtel
    • Phoenix
    • autronix
    • albycorsa
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.