Jump to content

[FORD focus 08/2002 1753cc F9DA 85Kw Diesel] Macchina non parte problemi sull'iniezione diesel


Luigi67
 Share

Recommended Posts

Buonasera, ho questa macchina in officina ferma che non parte se non con l'uso dell'etere. La spia delle candelette lampeggia maer le candelette sono buone. Da una prima diagnosi con tester Texa sono presentinquesti errori attivi:

P1211 pressione di comando iniettori oltre/sotto il livello desiderato (ATT)

P2291 pressione comando iniettori troppo bassa durante avviamento motore (ATT)

P0251 malfunzionamento controllo dosaggio carburante pompa iniettore (ATT)

 

In diagnosi attiva risulta effettivamente una pressione sull'avviamento bassa (~80) la cosa che chiedo che dopo diverse prove effettuate controllando anche la centralina controllo iniettori, il filtro carburante, varie ostruzioni sui tubi ecc in diagnosi non sono piu presenti i 3 errori precedenti ma un altro errore:

P1631 relé principale modulo comando gruppo propulsore

 

Questo mi ha fatto venire il dubbio che non fosse un problema presumibilmente del regolatore di pressione sulla pompa.

 

Ho letto diversi post riguardo a queste tipologie di errori ma ognuno è diverso dall'altro... consigli su come agire? Grazie

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 4

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.