Jump to content

[ford fiesta VI 1.4 08/2008 1400cc f6jd 50Kw Diesel] p0103


marci67
 Share

Recommended Posts

Questa vettura in maniera saltuaria ,va' in recovery,il codice guasto che si presenta di solito è P0103.

Dico di solito perche' a volte mi compare  anche dtc che riguarda iniettori ,ma in quel caso la vettura va' 3 cilindri.A volte il problema si manifesta anche a vettura al minimo, il piu' delle volte se la spingi con carico motore alto .

Interventi effettuati:valvola EGR, MMA, pulizia scambiatore egr,controllo cablaggio zona egr /ecu.

Se stacco connettore egr la vettura non fa' piu' recovery,tanto che dopo la sostituzione della prima egr la vettura è andata bene per circa 500km,adesso è ritornata con lo stesso problema.

Ho risostituito EGR, e sembra andar bene.

In marcia, in maniera sporadica si notano perdite di colpi ,tipo mancate accensioni,questo credo sia da attribuire a iniettori con problemi di piezo.

Ho letto un post di parecchi anni fa' con la stessa problematica, ma non ho capito come hanno risolto i colleghi.

Qualcuno ha notizie sul caso .

Grazie.

 

  • Thanks 1
Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 5

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,739
    Total Members
    213
    Most Online
    Gianpietro
    Newest Member
    Gianpietro
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.4k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.