Jump to content

[Opel Mokka 01/2016 1364cc A14NET 103Kw Bifuel B/Gpl] mokka a volte non fa avviamento - unico errore in eps u0073


Alby72
 Share

Recommended Posts

La vettura in questione abbastanza raramente non fa l'avviamento (50'000 km circa)

non presenta il keyless, ma chiave normale con bloccasterzo classico

dopo avere eseguito una diagnosi totale con tester, ho rilevato nella centralina dello sterzo il codice errore

U0073 - Modulo di controllo - bus dati disattivato

ho controllato la batteria (varta opel)con risultato 69% (dei tester batteria mi fido fino a mezzogiorno)

ho controllato la massa batteria - telaio motore con risultato entro i limiti (5,15 mohm)

Ho provato a controllare i richiami su questo veicolo, ma nessuno parla di questo tipo di difetto

potete consigliarmi altre prove da fare su questo mezzo qui

 

 

 

Link to comment
Share on other sites

Le risposte a questa discussione sono 5

Sei un Meccatronico?

per accedere a tutta la Community!

 Share

  • Member Statistics

    16,765
    Total Members
    213
    Most Online
    Tegon Renato
    Newest Member
    Tegon Renato
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.8k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.