Jump to content

[Renault Megane III 04/2012 1500cc K9K 81Kw Diesel] ventilazione interna funziona a tratti/CLIMA BIZONA


Tamburellofficina
 Share

Recommended Posts

Buongiorno colleghi, ho una Renault Megane IIISportour dentro con sporadici problemi in impianto A/C. Dopo aver sostituito il compressore (FACET) ed aver effettuato la ricarica Gas sembrava tutto risolto. Consegnata al cliente dopo qualche ora mi sostiene che aveva smesso di mandare aria dentro l'abitacolo, nefredda ne calda.

L'indomani torna a funzionare per poi smettere nuovamente dopo qualche ora. Inoltre mi segnala anche problemi al bizona, qualche volta la ventilazione lato sx non raffredda bene come la dx nonostante la temperatura sia impostata uguale. L' auto entra in officina e al momento continua a non manifestare problemi, diagnosi con Texa Axone e non rileva alcun codice guasto, neanche memorizzato.

Consigli? Vi é mai successo?

 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 3

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.