Jump to content

[alfa romeo giulietta 04/2012 2000cc 940A5000 103Kw Diesel] led di posizine giulietta


Donatello

Recommended Posts

Buonasera colleghi

ho un problema su una giulietta, accendendo il quadro iniziano a lampeggiare per 2 secondi i led del faro sx per poi spegnersi, invece i led del faro dx completamente spenti, allora sostituisco i fanale dx e adesso m ritrovo con lo stesso problema ma al contrario, lampeggiano solo i led del faro dx e quello sx morto!

Ho provato a sosituire anche tutti e due i fari m niente stesso problema

qualcuno ha qualche idea?

grazie

Link to comment
Share on other sites

  • Replies 12
  • Created
  • Last Reply

Top Posters In This Topic

  • Donatello

    5

  • ludema

    2

  • leo_sg91

    2

  • El mecanic

    1

Top Posters In This Topic

Le risposte a questa discussione sono 12

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,937
    Total Members
    213
    Most Online
    pietro urso
    Newest Member
    pietro urso
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.1k
    Total Posts

  • Who's Online (See full list)

    • carburi
    • MarcoDivan
    • rusticali
    • Phoenix
    • giordano officina
    • matteo345
    • carlito
    • badwork
    • Stef.64
    • svs
    • mrc4
    • Luci Nina Car
    • lancia
    • sipe92
    • stella
    • maverikwart
    • OffDeMa
    • sciucca
    • albycorsa
    • salvatore.spitale-ss79
    • Kristow
    • Robinood
    • italrevisioni
    • Tommo
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.