Jump to content

[fiat 600 07/2007 1100cc 187A1000 40Kw Benzina] PROBLEMA MESSA IN FASE


lucignolo07
 Share

Recommended Posts

salve

su questa fiat 600 con abs e aria condizionata qualche fantasioso meccanico ha deciso di montare il motore della panda 1200 del 2009,modificando la cinghia di distribuzione,la puleggia dell'albero motore xk ha dovuto tagliare il centraggio puleggia servizi xk la puleggia servizi del motore panda non e'adatta ai servizi della fiat 600..risultato che dopo aver fatto la fase con apposita dima e montato tutto,non riesco piu'a mettere in "fase" la puleggia dei servizi dove legge il sensore giri e quindi la macchina batte,gira male,e non parte.

Vi e' mai capitata una cosa assurda del genere?Come ne devo uscire?

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 33

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,618
    Total Members
    213
    Most Online
    Gian262
    Newest Member
    Gian262
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.