Jump to content

[IVECO ECODAILY 08/2008 2998cc F1CE0481H 130Kw Diesel] Errore "Differenza tra temperatura catalizz. e filtro non plausibile"


MaxBeer
 Share

Recommended Posts

Salve a tutti

 

Premetto che è la prima volta che metto mani su questo veicolo, riparo normalmente fino al ducato per motivi di attrezzatura e spazio.

 

Mi trovo questo errore sulla differenza di temperatura. Effettivamente a motore pressochè freddo (ha girato 3 minuti per metterlo dal piazzale sul ponte) ha una differenza di 100°.

 

Ho provato a fare una prova banalissima invertendo gli spinotti dei sensore perchè secondo me identici. Il problema e che non cambia niente, i valori rimangono identici. Deduco quindi che il problema non è del sensore.

 

Se stacco il connettore del sensore temp. catalizz. va a fondo scala a 250°

Se stacco il connettore del sensore temp. DPF va a 100°.

 

Cosa potrebbe essere? un Problema di cablaggio dalla centralina al sensore?

UNDA1.jpg

UNDA2.jpg

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 6

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,621
    Total Members
    213
    Most Online
    Alessio tinti
    Newest Member
    Alessio tinti
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392.1k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.