Jump to content

[Mercedes ML250 Bleutek 05/2012 2143cc 651960 150Kw Diesel] Auto con spia MIL accesa con codice errore P13E400


antoniomauro

Recommended Posts

Buon pomeriggio a tutti ho questo problema in officina ed e anche la prima volta che mi capita entra questa car e mi da in quadro strumenti blocco avviamento tra 495 KM e spia mil accesa vado in diagnosi e mi da una serie di errori li cancello tutti e rimane solo la spia sonda NOX limite raggiunto e P13e400 Sistema ADbleu chilometraggio limitato vado a fare tutti gli adattamenti e i reset possibili con KTS si cancellano tutti gli errori ma mi rimane n solo P13e400  non so come risolvere mi potreste dare una mano.

Link to comment
Share on other sites

  • Replies 17
  • Created
  • Last Reply

Top Posters In This Topic

  • antoniomauro

    4

  • F.G.F.LLI GRECO SAS

    4

  • badwork

    3

  • albycorsa

    3

Top Posters In This Topic

Le risposte a questa discussione sono 17

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,132
    Total Members
    225
    Most Online
    GIOIELLO.SERVICE
    Newest Member
    GIOIELLO.SERVICE
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.7k
    Total Posts

  • Who's Online (See full list)

    • liistro
    • cdr
    • S.G.MOTORS
    • fabbro
    • alfredo1981
    • eleuteri
    • 1rocco
    • marecch
    • visben
    • manu90
    • virgiliomonni
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.