Jump to content

[fiat ulisse 04/2006 2179cc 4hw 94Kw Diesel] non alimenta pompa gasolio


dierre

Recommended Posts

un buongiorno a tutti,sono alle prese con quest'auto che non parte,ho attaccato diagnosi e ho trovato errore P0413 ma credo che non centri nulla con il problema dell'auto che non parte perche' non viene alimentata pompa gasolio nel serbatoio,se alimento esternamente l'auto parte,ho controllato la linea fino alla centrale portafusibili vano motore e non ho uscita alimentazione,sapete se e' lei il problema e se si riparano oppure bisogna sostituire?

Link to comment
Share on other sites

  • Replies 18
  • Created
  • Last Reply

Top Posters In This Topic

  • dierre

    6

  • andy69

    4

  • StatoLogico

    3

  • piter

    1

Top Posters In This Topic

Le risposte a questa discussione sono 18

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,129
    Total Members
    225
    Most Online
    Cgservice
    Newest Member
    Cgservice
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.7k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.