Jump to content

[Smart For two 08/2008 999cc 000 52Kw Benzina] Smart 1.0 mhd non parte a freddo


Smarty699

Recommended Posts

Buongiorno,

la vettura a freddo gira regolarmente ma non parte, nessun errore in centralina!

Queste le prove già effettuate:

sostituzione candele, bobine, corpo farfallato, gommini collettore aspirazione, sensore giri albero motore, sensore albero a gamme, sensore pressione collettore aspirazione, sostituzione benzina!

C'è da dire che non è un problema che non si presenta ogni giorno infatti in una settimana ferma in officina si è presentato dopo 5 giorni che l'ho provata per ben 3 volte al giorno.

 

Suggerimenti?

 

Grazie...

Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • Smarty699

    2

  • CEAM

    1

  • officina.meccanica

    1

  • mori stefano

    1

Top Posters In This Topic

Le risposte a questa discussione sono 5

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,129
    Total Members
    225
    Most Online
    Cgservice
    Newest Member
    Cgservice
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.7k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.