Jump to content

[Alfa Giulietta 12/2015 1.6cc 940C1.000 88Kw Diesel] Motore gira male errore P0335 sensore giri


ferri

Recommended Posts

Buongiorno,

questa vettura (km 85000) ha spia motore accesa, e' lunga in avviamento , il motore al minimo tende leggermente a zoppicare.

In diagnosi centralina motore e' presente l'errore P0335 sensore giri motore (ATT) . (rilevato con Texa).

A vettura spenta l'errore si cancella , ma appena metto in moto si ripresenta.

Sembra che sia fuori fase.

Qualcuno ha in archivio il segnale sincronismo fase?

Di seguito i l segnale di sincronismo che ho rilevato.

 

Copia_di_Screenshot_2018-05-17_19.31.32.jpg

Copia_di_Screenshot_2018-05-17_19.27.09.jpg

Copia_di_Screenshot_2018-05-17_19.24.44.jpg

  • Like 1
  • Thanks 1
Link to comment
Share on other sites

  • Replies 17
  • Created
  • Last Reply

Top Posters In This Topic

  • ferri

    4

  • peppino mibtel

    4

  • il re dei irni

    2

  • cumero.lorenzo

    1

Top Posters In This Topic

Le risposte a questa discussione sono 17

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.6k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.