Jump to content

[ford focus 05/2008 1560cc g8db 80Kw Diesel] macchina non parte errore u1900


patrino74

Recommended Posts

Salve colleghi ho un problema con questa focus la macchina si è fermata mentre era in moto da diagnosi con bosch risultano in errore centralina abs u1900 centralina airbag u1900 mancata comunicazione con centralina motore quadro strumenti u 1900 gia fatto controllare quadro con ripresa saldature ma errore non sparisce qualcuno puo aiutarmi grazie

Link to comment
Share on other sites

  • Replies 10
  • Created
  • Last Reply

Top Posters In This Topic

  • patrino74

    4

  • m2scarservice

    2

  • car elettronic

    1

  • francesco ardito

    1

Top Posters In This Topic

Le risposte a questa discussione sono 10

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,129
    Total Members
    225
    Most Online
    Cgservice
    Newest Member
    Cgservice
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.7k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.