Jump to content

[opel zafira 02/2007 1600cc z16yng 73Kw Bifuel B/Metano] a freddo parte male , errore p0420


mecconikc

Recommended Posts

buon  giorno  , questa  auto , a freddo parte  malissimo , errore  in  centralina  p0420 catalizzatore poco  efficiente,  ho  notato  che  a metano  la  prima  sonda  e  la  seconda  vanno  quasi  con la stessa  oscillazione  ,  mentre  a benzina  la prima oscilla  bene  , la  seconda  oscilla  intorno  ai 700 millivolt.grazie a tutti

Link to comment
Share on other sites

  • Replies 16
  • Created
  • Last Reply

Top Posters In This Topic

  • mecconikc

    3

  • maax

    2

  • cdr

    1

  • andy69

    1

Top Posters In This Topic

Le risposte a questa discussione sono 16

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,005
    Total Members
    213
    Most Online
    monte85
    Newest Member
    monte85
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

  • Who's Online (See full list)

    • car elettronic
    • jumbolinogarage
    • Giuseppe1977
    • giusepperagni
    • autobas
    • Cop10
    • gsaut
    • puntocarsnc
    • camassocga
    • Luigi8110
    • Da461
    • emirischia
    • lancia
    • TEKNORACING
    • dax67
    • iaconinoto
    • Carlo Scaricabarozzi
    • capretti
    • piter
    • andy69
    • a-iovine
    • pasquale
    • Andrea EuroService
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.